Lorsque je créée un scrap, photos embellissement etc ....

Pour toutes les questions que vous vous posez sur Studio-Scrap, le logiciel de Scrapbooking du CDIP. Vous avez une question sur les livres photos, sur l'usage des kits de scrapbooking ou sur les fonctions du logiciel, n'hésitez pas à inscrire, c'est gratuit !

Lorsque je créée un scrap, photos embellissement etc ....

Messagede mamie33 » Dim 22 Nov 2009 13:38

Lorsque je créée un scrap, photos embellissement etc .... après avoir supprimé un embellissement par exemple je ne peux en mettre un nouveau sans qu'un précédent disparaisse ou se fusionne avec celui que je viens de supprimer !!!

Pourquoi ? Est-ce un bug ?

Merci d'une prompte réponse ....TRES TRES URGENT !!!!!!!
mamie33
 
Messages: 0
Inscription: Dim 22 Nov 2009 13:22

Messagede laetivi » Dim 22 Nov 2009 16:16

Peut-être parce que celui que tu as mis précédemment est toujours sélectionné ? Ca m'est arrivé hier et en fait après avoir inséré un élément j'ai cliqué ailleurs et ensuite plus de soucis ! j'espère que c'est clair ce que je dis !!!

Et puis si jamais tu en supprimes un par indavertance fais ctrl+z, il réapparaîtra.
Laetitia
Avatar de l’utilisateur
laetivi
 
Messages: 0
Inscription: Sam 21 Nov 2009 23:01
Localisation: Val d'Oise (95), France

Messagede bboris » Dim 22 Nov 2009 18:55

oui ça doit être cela !
ctrl - Z ou clic sur la fleche rouge "arrière" autant qu'il le faut :lol:
Avatar de l’utilisateur
bboris
 
Messages: 175
Inscription: Dim 7 Sep 2008 20:23
Localisation: Sofia Bulgarie


Retourner vers Studio-Scrap - Logiciel de scrapbooking

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

cron