Perte des motifs prédéfinis

Pour toutes les questions que vous vous posez sur Studio-Scrap, le logiciel de Scrapbooking du CDIP. Vous avez une question sur les livres photos, sur l'usage des kits de scrapbooking ou sur les fonctions du logiciel, n'hésitez pas à inscrire, c'est gratuit !

Perte des motifs prédéfinis

Messagede NicoleM. » Mar 14 Oct 2008 20:06

Bonsoir à tous,

Suite à une mauvaise manip (certainement) de ma part, j'ai perdu les motifs prédéfinis que l'on trouvait dans embellissement

Y a t il possibilité de refaire ? et comment ?

Par avance merci beaucoup
Bonne soirée
Nicole
NicoleM.
 
Messages: 31
Inscription: Sam 30 Déc 2006 19:35

Messagede bboris » Mar 14 Oct 2008 20:52

faut aller voir dans le répertoire "embellissements" s'ils y sont encore mais je ne vois pas comment on pourrait les "perdre" ! à moins que tu n'as effacé ce fameux répertoire
Avatar de l’utilisateur
bboris
 
Messages: 175
Inscription: Dim 7 Sep 2008 20:23
Localisation: Sofia Bulgarie

Messagede NicoleM. » Mer 15 Oct 2008 10:09

Merci de cette réponse

Mais comment je trouve ce répertoire ? :oops:

Nicole
NicoleM.
 
Messages: 31
Inscription: Sam 30 Déc 2006 19:35

Messagede NicoleM. » Mer 15 Oct 2008 20:26

Bonsoir,

Problème résolu, j'ai récréé tous les motifs

Bonne soirée

Nicole
NicoleM.
 
Messages: 31
Inscription: Sam 30 Déc 2006 19:35


Retourner vers Studio-Scrap - Logiciel de scrapbooking

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités