problème utilisation studio scrap avec windows vista

Pour toutes les questions que vous vous posez sur Studio-Scrap, le logiciel de Scrapbooking du CDIP. Vous avez une question sur les livres photos, sur l'usage des kits de scrapbooking ou sur les fonctions du logiciel, n'hésitez pas à inscrire, c'est gratuit !

problème utilisation studio scrap avec windows vista

Messagede brouard joëlle » Jeu 22 Nov 2007 17:53

bonjour

j'ai windows vista, en téléchargeant studio scrap j'ai eu le message d'erreur 123: syntaxe du nom de fichier, de répertoire ou de volume incorrecte. j'ai recommencé mais idem.
studio scrap est qd même installé mais quand je veux l'ouvrir je dois à chaque fois renoter mon identifiant et mon code d'activation ce qui n'est pas normal, mais le plus grave c'est qu'ensuite tout semble fonctionner mais je suis incapable de mettre mes photos ds les gabarits.
la photo glisse bien vers le gabarit mais impossible de l'insérer.

est ce que qq a déjà rencontré ce problème et comment y remédier?

merci d'avance pour vos réponses
brouard joëlle
 
Messages: 0
Inscription: Jeu 22 Nov 2007 17:39

Messagede saturnin125 » Sam 15 Déc 2007 12:38

Je suis sous vista aussi et je n'ai eut aucun probleme d'instalation !!

bàv
saturnin125
 
Messages: 0
Inscription: Sam 15 Déc 2007 12:37


Retourner vers Studio-Scrap - Logiciel de scrapbooking

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron