problemes de couleurs quand jimprime mes compos

Pour toutes les questions que vous vous posez sur Studio-Scrap, le logiciel de Scrapbooking du CDIP. Vous avez une question sur les livres photos, sur l'usage des kits de scrapbooking ou sur les fonctions du logiciel, n'hésitez pas à inscrire, c'est gratuit !

problemes de couleurs quand jimprime mes compos

Messagede auclaire » Ven 7 Nov 2008 17:06

voila je fais montage avec le kit st valentin par exemple je l'imprime je ne retrouve pas les memes couleurs que mon montage aidez moi
auclaire
 
Messages: 22
Inscription: Mar 26 Aoû 2008 17:38

Messagede bboris » Ven 7 Nov 2008 18:16

ben faut le faire imprimer sur une station photo pour avoir la qualité optimale - tu n'as sans doute ni le papier ni l'imprimante adéquate - moi je n'ai jamais eu de probleme de couleurs lorsque j'amène mes compos au tirage sur une station photo
Avatar de l’utilisateur
bboris
 
Messages: 175
Inscription: Dim 7 Sep 2008 20:23
Localisation: Sofia Bulgarie

Messagede auclaire » Sam 8 Nov 2008 11:44

ok merci mes compos sont en 30.30 . mais comment fais tu pour les faire developper . t'ai obigé de les faire développé sur 1 site.
auclaire
 
Messages: 22
Inscription: Mar 26 Aoû 2008 17:38

Messagede bboris » Dim 9 Nov 2008 03:12

site de développement ou station de tirage; il y en a dans toutes les villes et à des prix très acceptables ! Moi qui suis à Sofia en Bulgarie je n'ai que l'embarras du choix :lol:
Avatar de l’utilisateur
bboris
 
Messages: 175
Inscription: Dim 7 Sep 2008 20:23
Localisation: Sofia Bulgarie

Messagede auclaire » Mar 11 Nov 2008 21:10

merci beaucoup
auclaire
 
Messages: 22
Inscription: Mar 26 Aoû 2008 17:38


Retourner vers Studio-Scrap - Logiciel de scrapbooking

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités