utilisation kit cadres et encadrements

Pour toutes les questions que vous vous posez sur Studio-Scrap, le logiciel de Scrapbooking du CDIP. Vous avez une question sur les livres photos, sur l'usage des kits de scrapbooking ou sur les fonctions du logiciel, n'hésitez pas à inscrire, c'est gratuit !

utilisation kit cadres et encadrements

Messagede mamiescrap » Dim 25 Déc 2011 19:29

Bonjour
Je ne trouve pas le procédé pour inclure une photo dans un cadre du kit "cadres et encadrements ". Et surtout comment mettre en arrière-plan la photo pour qu'elle ne masque pas la déco du cadre ? Merci de me renseigner,je suis encore un peu débutante.
mamiescrap
 
Messages: 2
Inscription: Dim 25 Déc 2011 19:12

Re: utilisation kit cadres et encadrements

Messagede mamiescrap » Ven 13 Jan 2012 15:53

Bonjour
Je suis toujours à la recherche d'une solution dans l'utilisation du Pack "cadres et décorations clusters".
J'ai commencé à cerner le problème en ce qui concerne la partie"mise en arrière-plan " ou l'inverse. Lorsque je suis à cette étape, la fonction "liste des objets" ne marche pas. Mon embellissement est sur fond bleu sur la page, ce qui n'est pas normal : la photo mise en arrière-plan disparait. Que faire ? Le kit acheté est inutilisable à cause de ce détail. Merci de m'aider.
mamiescrap
 
Messages: 2
Inscription: Dim 25 Déc 2011 19:12

Re: utilisation kit cadres et encadrements

Messagede Laurie » Dim 15 Jan 2012 20:44

Nicole - CDIP a écrit:Bonjour,

Je vous ai eu au support technique, et maintenant vous avez toujours le fond bleu ?


Bonsoir,
j'ai moi aussi le même problème : impossible d'utiliser les clusters tels que le montre la vidéo car il y a effectivement derrière chacun d'eux un gabarit bleu carré que l'on ne peut faire disparaitre : du coup cela les rend inexploitables. quelle est la solution pour n'avoir que les clusters, et pas ce gabarit immuable derrière ?? merci !!
Laurie
 
Messages: 2
Inscription: Dim 7 Nov 2010 12:00

Re: utilisation kit cadres et encadrements

Messagede philippe » Jeu 19 Jan 2012 17:13

Bonjour,

Pour les utilisateurs de Studio-Scrap 3, il y a effectivement un fond bleu derrière tous les "clusters" lorsque vous les placer dans Studio-Scrap 3.
Pour éviter cela :
Fermez Studio-Scrap 3
Cliquez sur Démarrer / Ordinateur (ou Poste de travail)
Ouvrez le répertoire suivant :
C:\Utilisateurs\Public\Documents publics\Studio-Scrap\Embellissements\Pack cadre et décoration (Windows Vista et 7)
Ou
Poste de travail\Documents partagés\Studio-Scrap\Embellissements\Pack cadre et décoration (Windows XP)

Renommez le dossier Pack cadre et décoration en Pack décoration

Fermez l'explorateur de Windows et relancez Studio-Scrap 3.

Cordialement

Philippe - CDIP
philippe
Site Admin
 
Messages: 794
Inscription: Mar 9 Nov 2004 11:30


Retourner vers Studio-Scrap - Logiciel de scrapbooking

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

cron