Page 1 sur 1

aperçus SS et imprimante différents

MessagePosté: Lun 4 Jan 2010 11:28
de Charloris
bonjour et Bonne Année à tous,

lorsque je demande l'aperçu SS, il correspond bien à ma composition. Je lance l'impression ... et l'aperçu de mon imprimante ne me donne que la moitié supèrieure de ma page ...
Plusieurs pages réalisées, et une seule me pose ce problème. Mes autres compositions se sont bien imprimées. Imprimante Canon MP 610 .
Avez-vous une idée ?
Je ne peux pas passer par l'enregistrement en jpg, car là aussi il y a un problème ! Je l'explique dans un autre sujet .
Merci

MessagePosté: Lun 4 Jan 2010 11:32
de bboris
bonjour
le probleme de l'imprimante je ne saurais t'aider car ça dépend de ton imprimante
pour l'export en jpg: définition: 300 DPI - qualité: entre 50 et 95% par ex

MessagePosté: Lun 4 Jan 2010 11:38
de Charloris
Bonjour Boris,

ma définition correspond bien.
Je ne suis pas certaine que mon imprimante soit en cause, puisque mes autres pages (4 créées hier) s'impriment bien !

MessagePosté: Lun 4 Jan 2010 18:56
de Marylou95
bonjour,

as-tu bien vérifié les paramètres...dans "paramétrage avancé" de studio-scrap, lorsque tu es dans l'aperçu ?
Il se peut que ta page ne soit pas centrée.
Dans ce cas, il faut un clic sur centrer et choix de l'echelle 97% par exemple, à cause de la marge.
Surtout vérifie que "ajuster à la hauteur ou largeur" ne soit pas sélectionné.

Bon scrap
Mary

MessagePosté: Mar 5 Jan 2010 11:30
de Charloris
bonjour Marylou,

tous les paramètres sont Ok !
J'ai réinstallé mon imprimante, pas mieux !
Je vais installer SS sur mon portable, avec uniquement les kits SS, et refaire ma page... on verra bien !
Je vous tiens au courant.
Bonne journée

MessagePosté: Mar 5 Jan 2010 18:20
de Charloris
Bonjour,

Sur mon portable, aucun problème :D

j'ai repris mes pages à problème et tout est OK !

Je pense qu'il faut que je réinstaller SS sur mon ordi de bureau, et je vais avoir besoin de vos conseils : j'ouvre un nouveau sujet pour cela.

bonsoir