Page 1 sur 1

probleme tourner photos ,bords pas nets

MessagePosté: Jeu 11 Avr 2019 20:05
de majorette
Bonjour
Depuis quelques temps j ai un serieux probleme sur faire tourner les photos (les mettre en biais par exemple) que ce soit en mode gabarit ou bien mode deplacer .
Mes lignes ou bien le motif (les bords sont pas nets du tout ) ne sont pas droites .
je possede SS V7
Merci .

probleme tourner photos ,bords pas nets

MessagePosté: Ven 12 Avr 2019 09:01
de Monik29
bonjour Majorette,
cela m'arrive aussi, mais ce n'est pas systématique ; j'utilise aussi SS7... Je ne peux même pas te dire si cela dépend de la qualité de la photo ou pas ; je viens de faire des essais avec une photo et une image de petite dimension... et bien sûr la rotation s'est faite correctement !

En général, quand j'ai un souci avec Studio Scrap, j'éteins et je rallume l'ordi.

Si personne ici n'a une solution et si le problème est systématique et qu'il persiste, tu devrais peut-être contacter l'assistance technique, ils auront sûrement une solution.

bon scrap !

Re: probleme tourner photos ,bords pas nets

MessagePosté: Ven 12 Avr 2019 11:54
de christouneda
Bonjour Majorette
Ce sujet a été abordé il y a longtemps , ici
http://forum.studio-scrap.com/inclinaison-photo-pixelisation-t17315.html

Jérôme disait aussi , dans un autre sujet, de légèrement déplacer la photo, pour que SS la recalcule

si ça peut t'aider...

Re: probleme tourner photos ,bords pas nets

MessagePosté: Sam 13 Avr 2019 09:29
de majorette
Merci de votre réponse Monik et Christouneda ,J ai bien lu et ce n'est pas rassurant :oops: :oops: :oops: .
je préférais SCv5 il n y avait pas ce soucis .
Est ce que avec la version 8 ,ce probleme est résolu......
Bon W E et encore Merci

Re: probleme tourner photos ,bords pas nets

MessagePosté: Sam 13 Avr 2019 12:50
de christouneda
Pour ma part même problème avec SS8