Page 2 sur 2

Re: lettrines

MessagePosté: Jeu 6 Mai 2010 09:07
de Marylou95
Bonjour,

tu ne te trompes pas de chemin???
Fais bien attention d'installer tes embellissements au bon endroit. SS3 n'est pas à la même place que le 2.
Ouvre SS3, double clic sur un embellissement, vérifie si la fenêtre des propriétés est ouverte.
Et tu trouveras , en dessous de "photo", l'endroit où ton embellissement est classé dans les progrmmes de SS3.

Mary

Re: lettrines

MessagePosté: Jeu 6 Mai 2010 11:14
de mapiflo
bonjour Marylou
enfin problème résolu. tu avais raison, juste un problème d'emplacement. je n'y pretais pas attention parce que des kits complets se sont installés sans probleme. du coup maintenant je me demande s'il faut désinstaller SS2 qui est rangé dans C/ programmes files, et si je ne risque pas de perdre des documents en le faisant. J' ai précisé hier que j'étais novice en digiscrap mais en manipulation d'ordi ce n'est pas vieux non plus. Mais j'arrive quand meme à épater mes filles car je suis partie de très loin. encore merci et bonne journée.

Re: lettrines

MessagePosté: Jeu 6 Mai 2010 11:39
de sbv31
Bonjour,

Si tu es passée en version 3, tu n'as plus la 2...
Donc pas la peine de te poser de questions :)

Sandrine

Re: lettrines

MessagePosté: Jeu 6 Mai 2010 11:49
de Marylou95
Super mapiflo !

y'a plus qu'à maintenant :D
Pas besoin de toucher au 2.

BON SCRAP !

Re: lettrines

MessagePosté: Jeu 6 Mai 2010 13:39
de mapiflo
merci les filles! jusque là je ne participais pas beaucoup aux forums. mais je sens que je vais m'y mettre. bonne journée à toutes.